<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name='yandex-verification' content='494bc124d8f76537' />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="copyright" content="© web-студия &quot;Цифровой Век&quot;">
  <meta http-equiv="pragma" content="no-cache">
  <meta http-equiv="content-language" content="ru">
  <link
    href='http://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic'
    rel='stylesheet' type='text/css'> <!--[if IE 6]>
  <link rel="stylesheet" href="/themes/business/css/ie.css" type="text/css" media="screen" /><![endif]-->
  
  <meta name="keywords" content="Обратная связь, Архив, Комментарии (18), Права на материалы, размещённые на интернет-сайте http://усинск.онлайн/, в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат Информационному агентству «Усинск.онлайн», и не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.              При полном или частичном использовании материалов ссылка на ресурс обязательна.            Свидетельство о регистрации средства массовой информации ИА № ТУ 11-00277 от 22 сентября 2014г. выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Республике Коми.            Учредители (соучредители): Общество с ограниченной ответственностью «Информационное агентство «БНКоми» (Бабушкина ул., д. 22, г. Сыктывкар Республики Коми 167000);            Общество с ограниченной ответственностью «КонсалтРесурс» (Таежная ул. д 2. оф. 4, пгт. Парма, г. Усинск Республики Коми 169731)" />
<meta name="description" content="Новости" />
<meta name="application-name" content="Усинск.онлайн" />
<meta name="msapplication-tooltip" content="Усинск.онлайн" />
<meta name="msapplication-starturl" content="http://usinsk.online" />
<link title="БНК" rel="alternate" type="application/rss+xml" href="/rss/news/" />
<link rel="home" href="http://usinsk.online" />
<link rel="icon" type="image/x-icon" href="/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/assets/bab41ea0/c_d14bc2a6fc717213f19681218b38e2c5.css" />
<script type="text/javascript" src="/assets/bab41ea0/c_1648f25aa82b445e939f5e5e2863f2a1.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script>
<script type="text/javascript" src="http://ulogin.ru/js/ulogin.js"></script>
<title>Усинск.онлайн - Сбитого в Усинске велосипедиста накажут</title>
</head>
<body>
<!--[if gt IE 5]>
<style>
  span.pagenav{ line-height:18px }
</style>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<div class="container">
  <div id="header" class="row b-header">
    <div id="logo" class="b-logo col-lg-5 col-md-5 col-sm-12">
      <a href="/">
        <img id="logo_big" src="/themes/business/gfx/usinsk-logo.png" alt="Усинск.Еу" />
      </a>
    </div>
    <div class="modBanners b-top-banners col-lg-5 col-md-5 col-sm-12"><span id="id_banner_place_5"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':5,'cls':'TopBannerPlace'});
/*]]>*/
</script>    </div>
    <div
      class="modBanners b-top-banners b-top-small-banners col-lg-12 col-md-12 col-sm-12">
      <span id="id_banner_place_6"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':6,'cls':'TopBannerPlace'});
/*]]>*/
</script>      <span id="id_banner_place_7"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':7,'cls':'TopBannerPlace'});
/*]]>*/
</script>    </div>
    <img class="b-age-limit" src="/themes/business/gfx/18.png"
      title="Контент сайта предназначен для лиц старше 18 лет">
  </div>
</div>
<div role="navigation" class="navbar navbar-inverse  b-menu-top"><div class="container b-menu-top-container">
  <div id="headsearch" class="b-search-head pull-right">
		<form class="input-append" action="/find/">
		  <input type="text" placeholder="Поиск" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Поиск'" class="span2" name="query" id="query">
		  <button type="submit" class="btn-inverse"><i class="icon-search icon-white"></i></button>
		</form>
  </div>

										<div class="navbar-header">
    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
    </button>
  </div>
  <div class="collapse navbar-collapse">
  <ul>
                <li class="b-left-main">
      <!-- <h3>
              </h3>  -->
      <div class="b-left-t">
        <ul class="nav navbar-nav">
                              <li
            >
              <a class="mainlevel" href="/page/main.o_sayte/">О сайте</a>            </li>
                              <li
            >
              <a class="mainlevel" href="/bulletin/">Доска объявлений</a>            </li>
                              <li
            >
              <a class="mainlevel" href="/page/main.reklama/">Реклама на сайте</a>            </li>
                                                                                                                                </ul>
      </div>
    </li>
                  </ul>
  <div class="b-secondary-bottom"></div>

</div>
					</div><!-- /.container --></div>
<div class="container">
  <div id="wrapper" class="row">
    <div id="main">
      <div id="container">
        <div id="sidebarLeft" class="col-lg-2 col-md-2">
          <div class="b-secondary-sections b-secondary-menu">
            <ul>
                              <li>
                  <a href="/news/category/92/" class="btn btn-danger btn-lg">
                                        Зимник на ЮГ                  </a>
                </li>
                              <li>
                  <a href="/news/category/80/" class="btn btn-danger btn-lg">
                                          <span class="glyphicon glyphicon-user"></span>
                                        Общество                  </a>
                </li>
                              <li>
                  <a href="/news/category/90/" class="btn btn-danger btn-lg">
                                        ЖКХ                  </a>
                </li>
                              <li>
                  <a href="/news/category/83/" class="btn btn-danger btn-lg">
                                          <span class="glyphicon glyphicon-fire"></span>
                                        Происшествия                  </a>
                </li>
                              <li>
                  <a href="/news/category/94/" class="btn btn-danger btn-lg">
                                        Испытано на себе                  </a>
                </li>
                              <li>
                  <a href="/news/category/89/" class="btn btn-danger btn-lg">
                                        Интервью                  </a>
                </li>
                              <li>
                  <a href="/news/category/91/" class="btn btn-danger btn-lg">
                                        Депутат.Online                  </a>
                </li>
                              <li>
                  <a href="/news/category/93/" class="btn btn-danger btn-lg">
                                        Выходное чтиво                  </a>
                </li>
                              <li>
                  <a href="/news/category/88/" class="btn btn-danger btn-lg">
                                        ФотоПост                  </a>
                </li>
                          </ul>
          </div>
          <!-- /.nav-collapse --> <div class="b-feedback-widget">
<button class="btn btn-danger btn-send"
	onclick="$('#feedbackForm').modal()"><span
	class="glyphicon glyphicon-envelope"></span> Написать в редакцию</button>
<form class="modal form-horizontal" style="display:none;" id="feedbackForm" action="/feedback/" method="post"><div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button data-dismiss="modal" class="close" type="button">×</button>
<h4 id="myModalLabel" class="modal-title">Обратная связь</h4>
</div>
<div class="modal-body"><fieldset>
<div class="form-group"><label class="col-sm-3  control-label required" for="PFeedback_fio">Представьтесь <span class="required">*</span></label><div class="col-sm-9"><input class="form-control focused" autocomplete="off" name="PFeedback[fio]" id="PFeedback_fio" type="text" maxlength="255" /><div class="label label-danger" id="PFeedback_fio_em_" style="display:none"></div></div>
</div>
<div class="form-group"><label class="col-sm-3  control-label" for="PFeedback_phone">Телефон</label><div class="col-sm-9"><input class="form-control" autocomplete="off" type="text" name="PFeedback[phone]" id="PFeedback_phone" maxlength="255" /><div class="label label-danger" id="PFeedback_phone_em_" style="display:none"></div></div>
</div>
<div class="form-group"><label class="col-sm-3  control-label" for="PFeedback_mail">e-mail</label><div class="col-sm-9"><input class="form-control" autocomplete="off" type="text" name="PFeedback[mail]" id="PFeedback_mail" maxlength="255" /><div class="label label-danger" id="PFeedback_mail_em_" style="display:none"></div></div>
</div>
<div class="form-group"><label class="col-sm-3  control-label required" for="PFeedback_message">Сообщение <span class="required">*</span></label><div class="col-sm-9"><textarea class="form-control" rows="8" autocomplete="off" name="PFeedback[message]" id="PFeedback_message"></textarea><div class="label label-danger" id="PFeedback_message_em_" style="display:none"></div></div>
</div>
	<!-- div class="control-group"> -->
		<div class="form-group">
		<label class ="col-sm-3 control-label">Загрузка файлов</label>
		<div class="controls" id="list-file-upload">
			<!-- The template to display files available for upload -->
<script id="template-upload-list-file-upload" type="text/x-tmpl">
{% for (var i=0, file; file=o.files[i]; i++) { %}
    <tr class="template-upload fade">
        <td class="preview"><span class="fade"></span></td>
        <td class="name"><span>{%=file.name.substr(0, 20)%}</span></td>
        <td class="size"><span>{%=o.formatFileSize(file.size)%}</span></td>
        {% if (file.error) { %}
            <td class="error" colspan="2"><span class="label label-danger">{%=locale.fileupload.error%}</span> {%=locale.fileupload.errors[file.error] || file.error%}</td>
        {% } else if (o.files.valid && !i) { %}
            <td>
                <div class="progress progress-striped active"><div class="progress-bar progress-bar-success" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div>
            </td>
            <td class="start">{% if (!o.options.autoUpload) { %}
                <button type="button" class="btn btn-primary">
                    <i class="glyphicon glyphicon-upload icon-white"></i>
                    <span>{%=locale.fileupload.start%}</span>
                </button>
            {% } %}</td>
        {% } else { %}
            <td colspan="2"></td>
        {% } %}
        <td class="cancel">{% if (!i) { %}
            <button type="button" class="btn btn-warning">
                <i class="glyphicon glyphicon-ban-circle icon-white"></i>
                <span>{%=locale.fileupload.cancel%}</span>
            </button>
        {% } %}</td>
    </tr>
{% } %}
</script>
<!-- The template to display files available for download -->
<script id="template-download-list-file-upload" type="text/x-tmpl">
{% for (var i=0, file; file=o.files[i]; i++) { %}

    <tr class="template-download fade">
        {% if (file.error) { %}
            <td></td>
            <td class="name"><span>{%=file.name%}</span></td>
            <td class="size"><span>{%=(file.readebleFileSize ? file.readebleFileSize : o.formatFileSize(file.size))%}</span></td>
            <td class="error" colspan="2"><span class="label label-danger">{%=locale.fileupload.error%}</span> {%=locale.fileupload.errors[file.error] || file.error%}</td>
        {% } else { %}
            <td class="preview">{% if (file.thumbnail_url) { %}
                <a href="{%=file.url%}" title="{%=file.name%}" rel="gallery" download="{%=file.name%}"><img src="{%=file.thumbnail_url%}"></a>
            {% } %}</td>
            <td class="name">
                <a href="{%=file.url%}" title="{%=file.name%}" download="{%=file.name%}">{%=file.name.substr(0, 50)%}</a>
            </td>
            <td class="size"><span>{%=(file.readebleFileSize ? file.readebleFileSize : o.formatFileSize(file.size))%}</span></td>
            <td colspan="2"></td>
        {% } %}
        <td>
            <button type="button" class="btn btn-danger delete" data-type="{%=file.delete_type%}" data-url="{%=file.delete_url%}" data-fileid="{%=file.fileId?file.fileId:''%}">
                <i class="glyphicon glyphicon-trash icon-white"></i>
                <span>{%=locale.fileupload.destroy%}</span>
            </button>
            <input type="hidden" name="delete" value="1">
        </td>
    </tr>
{% } %}
</script>

<div class="col-md-9">
<!-- The file upload form used as target for the file upload widget -->
  <div class="fileupload-buttonbar row" style="overflow:hidden;">
    <div class="col-sm-3">
      <!-- The fileinput-button span is used to style the file input field as button -->
      <span class="btn btn-default fileinput-button">
        <i class="glyphicon glyphicon-plus"></i>
        <span>Добавить файлы</span>
              <input id="ytFileUploadForm_file" type="hidden" value="" name="FileUploadForm[file]" /><input multiple="multiple" name="FileUploadForm[file]" id="FileUploadForm_file" type="file" />
        </span>
            <input type="hidden" value="0d86ba04f77a7a9f298040ae75823250" name="PFeedback[tmpId]" id="PFeedback_tmpId" />        </div></div></div>
    <div class="col-md-8 fileupload-progress fade row">
    <!-- The global progress bar -->
      <div class="progress progress-striped active">
        <div class="progress-bar progress-bar-success" role="progressbar" style="width:0%;"></div>
      </div>
    <!-- The extended global progress information -->
      <div class="progress-extended" style="font-size: 12px">&nbsp;</div>
    </div>
<!--  -->
  <!-- The loading indicator is shown during image processing -->
  <div class="fileupload-loading"></div>
  <!-- The table listing the files available for upload/download -->
 
 <div class="upload-list">
  <table class="table table-striped">
    <tbody class="files" data-toggle="modal-gallery" data-target="#modal-gallery"></tbody>
  </table>
  </div>
  </div>				</div>
		<span class="help-block">Максимум 5 файлов, не более 2 МБ каждый.</span>
		<!-- </div> -->


<div class="form-group under-upload"><label class="col-sm-3  control-label" for="PFeedback_verifyCode">Код проверки</label><div class="col-sm-9 col-sm-last"><input class="form-control form-controll-sm" title="Укажите код с картинки" autocomplete="off" name="PFeedback[verifyCode]" id="PFeedback_verifyCode" type="text" /><img id="yw2" src="/feedback/feedback/captcha/v/59a728d89f622/" alt="" /></div>
</div>
</fieldset>
</div>
<div class="modal-footer"><input class="btn btn-large btn-primary" type="submit" name="yt0" value="Отправить" /><button class="btn cancel-button-modal" data-dismiss="modal">Отмена</button>
</div>
</div>
</div>
</form></div>
        
                    <iframe src="http://informers.mt5.com/informer_currency_rate/run/skin=insta_ired_r&lang=ru&symbol=rur&stype=bid&type=i" frameborder="0"  scrolling="no" width="180" height="120" title="www.MT5.com"></iframe><noframes><a href="http://www.mt5.com/ru/" target="blank">Форекс портал"</a></noframes>
          <iframe src="http://project.komiinform.ru/partners/" frameborder="0" seamless height="330" width="180"></iframe>
          <span id="id_banner_place_3"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':3,'cls':'SideBarBannerPlace'});
/*]]>*/
</script>                       <div class="b-secondary-sections b-secondary-archive">
  <h3>Архив</h3>
  <div class="b-archive-calendar">
    <div  data-date="08/31/2017" id="dp6" ></div>
  </div>
</div>                     </div>
        <div id="content" class="col-lg-7 col-md-7 col-sm-8 col-xs-12">          <div class="b-left-menu-small">
  <div class="btn-group">
                <div class="btn-punkt">
        <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown">
          Главное <span class="caret"></span>
        </button>
                  <ul class="dropdown-menu" role="menu">
                  
            <li><a href="/page/main.o_sayte/">О сайте</a></li>
         
                  
            <li><a href="/bulletin/">Доска объявлений</a></li>
         
                  
            <li><a href="/page/main.reklama/">Реклама на сайте</a></li>
         
                                                                                                                               </ul>
      </div>
                        </div>
</div>
            

<div class="createDate">
  25.08.2017 12:21</div>
<div class="contentheading">
  Сбитого в Усинске велосипедиста накажут</div>

<div class="shortContent daGallery">
                <div style="text-align: justify;">Вчера на улице 60 лет Октября произошло ДТП: столкнулись автомобиль и велосипед.</div>
<div style="text-align: justify;"><a href="/content/news/images/25723/mmvvv.jpg" title="" rel="news_photo_25723"><img src="/content/news/images/25723/mmvvv.jpg" width="660" height="371" alt="mmvvv.jpg" title="mmvvv.jpg"></a></div><p style="text-align: justify;">Дорожно-транспортное происшествие произошло вчера в Усинске. Как сообщает <a href="https://www.bnkomi.ru/data/news/67167/">БНК</a> со ссылкой на Госавтоинспекцию Коми, около 17 часов 35-летний водитель автомобиля Hyundai Tucson, выезжая на перекресток улиц 60 лет Октября и Строителей на разрешающий зеленый сигнал светофора, напротив дома 3 совершил наезд на велосипедиста, который пересекал проезжую часть дороги по регулируемому пешеходному переходу. При этом велолюбитель не спешился, как к тому обязывают правила дорожного движения.</p>
<p style="text-align: justify;">В результате владелец двухколёсного транспорта получил ссадины, ушибы и гематому лба. Не госпитализирован.</p>
<p style="text-align: justify;">В отношении водителя выписано определение по статье 12.24 КоАП (нарушение ПДД, повлекшее причинение вреда здоровью). В течение года мужчина к административной ответственности привлекался два раза, за управление транспортом с техническими неисправностями и использование разной резины на одной оси.</p>
<p style="text-align: justify;">Ответственность понесет также и велосипедист за нарушение правил дорожного движения.</p></div>

<div class="utils" style="margin-bottom: 20px">
  <noindex>   <form target="_blank" class="hiddenForm" style="display: none;"
    method="post" action="http://www.livejournal.com/update.bml">
    <input type="hidden" value="Сбитого в Усинске велосипедиста накажут"
      name="subject">
    <textarea name="event">
      <div style="text-align: justify;">Вчера на улице 60 лет Октября произошло ДТП: столкнулись автомобиль и велосипед.</div>
<div style="text-align: justify;"><img src="http://bnkomi.ru/content/news/images/25723/mmvvv.jpg" width="660" height="371" alt="mmvvv.jpg" title="mmvvv.jpg"></div><a rel="nofollow" href="http://usinsk.online/news/25723/">Подробнее &raquo;</a>    </textarea>
  </form>
  <div style="float: right">
    <script>
    //uptolike share begin
    (function(d,c){
        var up=d.createElement('script'),
                s=d.getElementsByTagName('script')[0],
                r=Math.floor(Math.random() * 1000000);
        var cmp = c + Math.floor(Math.random() * 10000);
        var url = window.location.href;
        window["__uptolike_widgets_settings_"+cmp] = {};
        d.write("<div id='"+cmp+"' class='__uptlk' data-uptlkwdgtId='"+r+"'></div>");
        up.type = 'text/javascript'; up.async = true;
        up.src = "//w.uptolike.com/widgets/v1/widgets.js?b=fb.tw.ok.vk.gp&id=49663&o=1&m=1&sf=2&ss=3&sst=10&c1=ededed&c1a=0.0&c3=ff9300&c5=ffffff&mc=1&c2=ffffff&c4=ffffff&c4a=1.0&mcs=1&sel=1&fol=1&fl.vk=bnkomi&c=" + cmp + "&url="+encodeURIComponent(url);
        s.parentNode.insertBefore(up, s);
    })(document,"__uptlk");
    //uptolike share end
</script>
  </div>
  <a title="" data-toggle="tooltip" class="print icon"
    href="javascript:;"
    onclick="openPrintWin('/data/news/25723/print/');"
    data-original-title="печать"> <img
    src="/themes/business/gfx/print.gif" alt="">
  </a> </noindex>
</div>
<div class="b-large-vk">
  <div id="vk_groups_large"></div>
  <script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>
	<!-- VK Widget -->
	<script type="text/javascript">VK.Widgets.Group("vk_groups_large", {mode: 0, width: "652", height: "216", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 70470038);</script>
</div>
<div class="b-small-vk">
  <!-- VK Widget -->
  <div id="vk_groups_small"></div>
  <script type="text/javascript">VK.Widgets.Group("vk_groups_small", {mode: 0, width: "320", height: "400", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 70470038);</script>
</div>
<div id="commentsUID"
	class="itemComments comment-widget mCommentArea">
<h2 id="cCommentTag" class="mCommentTag"><a
	data-object="502"
	data-instance="25723" href="#"
	onclick="$('#addCommentDialog-commentsUID,.mCommentList').slideToggle(); return false">Комментарии (18)</a></h2>
<div id="addCommentDialog-commentsUID">
<div class="form"><form class="mCommentFormBody form-horizontal" name="commentform" role="form" id="yw1" action="/comments/comment/postComment/" method="post"><div class="writecomment"><legend>Добавить комментарий</legend></div>
 <input name="PComment[id_object]" id="PComment_id_object" type="hidden" value="502" /><input name="PComment[id_instance]" id="PComment_id_instance" type="hidden" value="25723" /><input class="parent_comment_id" name="PComment[id_parent]" id="PComment_id_parent" type="hidden" /><div class="form-group"><label class="col-sm-3 control-label"><label for="PComment_comment_name" class="required">Имя <span class="required">*</span></label></label>

<div class="col-sm-9" style="padding-top: 6px;"><input size="40" class="form-control pull-left" title="Ваше имя" alt="Имя" style="width:50%; margin-right: 5px;" placeholder="Меня зовут" autocomplete="off" name="PComment[comment_name]" id="PComment_comment_name" type="text" maxlength="125" />   
<div class="uLogin" id="uLogin" x-ulogin-params="display=panel;fields=first_name,last_name;optional=email,;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=twitter,google,yandex,livejournal,openid,lastfm,linkedin,liveid,soundcloud,steam;redirect_uri=http%3A%2F%2Fusinsk.online%2Fulogin%2Flogin%2F"></div>

</div>
</div>
<div class="form-group"><label class="col-sm-3 control-label"><label for="PComment_comment_theme">Тема</label></label>

<div class="col-sm-9"><input size="40" class="form-control" title="Тема" alt="Тема" style="width:96%;" placeholder="Тема" autocomplete="off" name="PComment[comment_theme]" id="PComment_comment_theme" type="text" /> </div>
</div>
<div class="form-group"><label class="col-sm-3 control-label"><label for="PComment_comment_text" class="required">Сообщение <span class="required">*</span></label></label>

<div class="col-sm-9"><textarea rows="8" class="form-control" title="Сообщение" style="width:96%;" placeholder="Комментарий" autocomplete="off" name="PComment[comment_text]" id="PComment_comment_text"></textarea> <div id="rules" title="Правила ведения комментариев"
	style="display: none">
<p style="text-align: left">На сайте БНК приветствуется вежливость и
уважение к другим участникам форума. За некорректное поведение на форуме
- использование ненормативной лексики, оскорбления, угрозы, пропаганду
расовой, национальной или религиозной вражды, других нарушений
законодательства РФ, пользователь может быть лишен доступа на форум.
Реклама внешних ресурсов запрещена.</p>
</div>
</div>
</div>

<div class="form-group"><label class="col-sm-3 control-label loader-ic">
<div class="loader csspinner traditional" style="display: none;"></div>
</label>

<div class="col-sm-9"><button name="btn" type="submit" class="btn  btn-danger">Отправить</button></div>
</div>
				</form></div>
<!-- form -->
</div><div class="mCommentList"><ul class="comments-list" rel="0">
	<li id="comment-178956"
	>
	<div id="comment_178956" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> А </b>
			<div class="date">25.08.2017, 12:26:52</div>
			</span> <span class="comment-rating"> <a rel="178956" class="btn btn-link btn-xs" id="minus-178956" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-178956">38			</div>
			<a rel="178956" class="btn btn-link btn-xs" id="plus-178956" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="178956" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="178956" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">Где логика?! Авто ехал на свой зеленый, велосипедист решил, что он бессмертный и поехал на свой красный, а виноват водитель авто?! Может я что-то не догоняю?</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	<ul class="comments-list" rel="0">
	<li id="comment-178959"
	>
	<div id="comment_178959" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> lol </b>
			<div class="date">25.08.2017, 12:41:54</div>
			</span> <span class="comment-rating"> <a rel="178959" class="btn btn-link btn-xs" id="minus-178959" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-178959">17			</div>
			<a rel="178959" class="btn btn-link btn-xs" id="plus-178959" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="178959" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="178959" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">тож не понял.....</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
		<li id="comment-179000"
	>
	<div id="comment_179000" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> 1122587 </b>
			<div class="date">25.08.2017, 18:01:51</div>
			</span> <span class="comment-rating"> <a rel="179000" class="btn btn-link btn-xs" id="minus-179000" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-179000">-1			</div>
			<a rel="179000" class="btn btn-link btn-xs" id="plus-179000" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="179000" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="179000" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">Там написано "В отношении водителя выписано определение по статье 12.24 КоАП (нарушение ПДД, повлекшее причинение вреда здоровью)." определение выписывают об отказе в возбуждении дела обычно, если штрафуют выписывают протокол, наверно так как-то.</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
	</ul>
</li>
		<li id="comment-178957"
	>
	<div id="comment_178957" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> Ол </b>
			<div class="date">25.08.2017, 12:30:11</div>
			</span> <span class="comment-rating"> <a rel="178957" class="btn btn-link btn-xs" id="minus-178957" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-178957">7			</div>
			<a rel="178957" class="btn btn-link btn-xs" id="plus-178957" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="178957" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="178957" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">Судя по вчерашнму фото с дтп, его разве сбили не на 60 лет Октября, а то указваете комсомольская, там вообще нет светофоров.</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	<ul class="comments-list" rel="0">
	<li id="comment-178969"
	>
	<div id="comment_178969" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> ((( </b>
			<div class="date">25.08.2017, 13:28:53</div>
			</span> <span class="comment-rating"> <a rel="178969" class="btn btn-link btn-xs" id="minus-178969" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-178969">1			</div>
			<a rel="178969" class="btn btn-link btn-xs" id="plus-178969" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="178969" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="178969" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">На комсомольской есть светофоры на пешеходном.</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
	</ul>
</li>
		<li id="comment-178964"
	>
	<div id="comment_178964" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> Владимир.  </b>
			<div class="date">25.08.2017, 12:58:09</div>
			</span> <span class="comment-rating"> <a rel="178964" class="btn btn-link btn-xs" id="minus-178964" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-178964">15			</div>
			<a rel="178964" class="btn btn-link btn-xs" id="plus-178964" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="178964" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="178964" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b>Перекрёсток. </b>
			</div>
			<div class="comment txt">- Велосипедист, тот же самый участник движения и если он нарушил правила то должен и отвечать, а вот водитель не понятно как под "ГРАБЛИ ДПС " попал если поворот совершал на разрешающий сигнал светофора. - Уберите все светофоры и будем лбами стукаться как в Индии. И ещё, разбираете ДТП ,а зачем вспоминать (прошлые грехи) за которые водитель понёс наказание ? Или так на всякий случай, чтоб языком по трещать !!?</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
		<li id="comment-178965"
	>
	<div id="comment_178965" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> Непонятливая </b>
			<div class="date">25.08.2017, 13:01:24</div>
			</span> <span class="comment-rating"> <a rel="178965" class="btn btn-link btn-xs" id="minus-178965" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-178965">6			</div>
			<a rel="178965" class="btn btn-link btn-xs" id="plus-178965" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="178965" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="178965" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">Каша какая- то. ...то Комсомольская, то 60 лет со Строителей. Сами хоть читают что пишут?</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
		<li id="comment-178966"
	>
	<div id="comment_178966" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> Непонятливая </b>
			<div class="date">25.08.2017, 13:05:46</div>
			</span> <span class="comment-rating"> <a rel="178966" class="btn btn-link btn-xs" id="minus-178966" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-178966">7			</div>
			<a rel="178966" class="btn btn-link btn-xs" id="plus-178966" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="178966" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="178966" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">И начали статью , как я думала, наказуемым велосипедиста,а вся статья почти за ,,заслуги,, бывшие водителя. Вы в конце концов, определитесь уже!!!</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
		<li id="comment-178967"
	>
	<div id="comment_178967" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> как всегда </b>
			<div class="date">25.08.2017, 13:12:21</div>
			</span> <span class="comment-rating"> <a rel="178967" class="btn btn-link btn-xs" id="minus-178967" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-178967">14			</div>
			<a rel="178967" class="btn btn-link btn-xs" id="plus-178967" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="178967" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="178967" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">УО в своём репертуаре, не статья, а каша сплошная. Когда научитесь подавать информацию грамотно?</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
		<li id="comment-178971"
	>
	<div id="comment_178971" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> -/ </b>
			<div class="date">25.08.2017, 13:48:57</div>
			</span> <span class="comment-rating"> <a rel="178971" class="btn btn-link btn-xs" id="minus-178971" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-178971">-12			</div>
			<a rel="178971" class="btn btn-link btn-xs" id="plus-178971" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="178971" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="178971" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b>ссылка на бнк</b>
			</div>
			<div class="comment txt">зачем корреспондентов ругаете, они ж пишут, что это взято с БНК<br />
Сайт же хороший. Если б не этот сайт где б вы все всё узнавали?</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	<ul class="comments-list" rel="0">
	<li id="comment-178973"
	>
	<div id="comment_178973" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> father </b>
			<div class="date">25.08.2017, 14:11:05</div>
			</span> <span class="comment-rating"> <a rel="178973" class="btn btn-link btn-xs" id="minus-178973" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-178973">1			</div>
			<a rel="178973" class="btn btn-link btn-xs" id="plus-178973" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="178973" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="178973" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt"> На Усинск ом (независимом)))<br />
Или на усинск.ру...<br />
Его и "убили", что бы БНК, под себя все подгребла (никто ж не знал, что Гайзера посодют)))</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
	</ul>
</li>
		<li id="comment-178975"
	>
	<div id="comment_178975" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> Аноним </b>
			<div class="date">25.08.2017, 14:24:15</div>
			</span> <span class="comment-rating"> <a rel="178975" class="btn btn-link btn-xs" id="minus-178975" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-178975">10			</div>
			<a rel="178975" class="btn btn-link btn-xs" id="plus-178975" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="178975" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="178975" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">Так я не понял - со стороны водителя какие нарушения были? Или теперь всех без разбору штрафуют, кто является участниками ДТП?)))</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
		<li id="comment-178981"
	>
	<div id="comment_178981" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> ! </b>
			<div class="date">25.08.2017, 15:13:34</div>
			</span> <span class="comment-rating"> <a rel="178981" class="btn btn-link btn-xs" id="minus-178981" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-178981">3			</div>
			<a rel="178981" class="btn btn-link btn-xs" id="plus-178981" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="178981" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="178981" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">Наконец то, задрали эти велосипеды, я понимаю что по нашим дорогам не возможно ехать, так как все обочины заняты автомобилями. Но велосипед все же является транспортным средством и не должен ехать, лавируя, между пешеходами по тротуару, у этих "водятлов" вообще отсутствует всякая культура вождения. Несутся по тротуарам и не задумываются о пешеходах</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
		<li id="comment-178985"
	>
	<div id="comment_178985" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> Ол </b>
			<div class="date">25.08.2017, 15:41:03</div>
			</span> <span class="comment-rating"> <a rel="178985" class="btn btn-link btn-xs" id="minus-178985" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-178985">8			</div>
			<a rel="178985" class="btn btn-link btn-xs" id="plus-178985" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="178985" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="178985" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">А велосипедист теперь будет возмещать ущерб? У него- то ОСАГО нет !</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
		<li id="comment-179026"
	>
	<div id="comment_179026" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> Ну не я </b>
			<div class="date">26.08.2017, 7:59:20</div>
			</span> <span class="comment-rating"> <a rel="179026" class="btn btn-link btn-xs" id="minus-179026" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-179026">4			</div>
			<a rel="179026" class="btn btn-link btn-xs" id="plus-179026" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="179026" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="179026" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">Водитель нарушил тем что управлял транпортным средством повышенной опсности. Пдд читайте. Я тоже так же попадал. Вот так то</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
		<li id="comment-179067"
	>
	<div id="comment_179067" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> Велосипедист </b>
			<div class="date">26.08.2017, 15:39:35</div>
			</span> <span class="comment-rating"> <a rel="179067" class="btn btn-link btn-xs" id="minus-179067" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-179067">1			</div>
			<a rel="179067" class="btn btn-link btn-xs" id="plus-179067" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="179067" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="179067" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">Даже если велосипедист виноват, автомобилист автоматически виноват потому что сбил его. Выбрал не оптимальную скорость, не смог затормозить что б избежать ДТП. Автомобилисты . объезжайте велосипедистов на расстоянии не менее 1,5 м. и будет всем счастье!</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	<ul class="comments-list" rel="0">
	<li id="comment-179107"
	>
	<div id="comment_179107" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> father </b>
			<div class="date">26.08.2017, 22:46:28</div>
			</span> <span class="comment-rating"> <a rel="179107" class="btn btn-link btn-xs" id="minus-179107" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-179107">0			</div>
			<a rel="179107" class="btn btn-link btn-xs" id="plus-179107" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="179107" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="179107" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt"> С расстояния в полтора метра, поведение хруста непредсказуемо)))<br />
Регик, все расставит по местам.</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
	</ul>
</li>
		<li id="comment-179129"
	>
	<div id="comment_179129" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> 123 </b>
			<div class="date">27.08.2017, 10:09:37</div>
			</span> <span class="comment-rating"> <a rel="179129" class="btn btn-link btn-xs" id="minus-179129" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-179129">0			</div>
			<a rel="179129" class="btn btn-link btn-xs" id="plus-179129" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="179129" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="179129" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b>12.24 КОаП</b>
			</div>
			<div class="comment txt">Нарушение Правил дорожного движения или правил эксплуатации транспортного средства, повлекшее причинение легкого вреда здоровью потерпевшего, -<br />
влечет наложение административного штрафа в размере от двух тысяч пятисот до пяти тысяч рублей или лишение права управления транспортными средствами на срок от одного года до полутора лет.</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
	</ul>
</div>
</div>
<!-- Яндекс.Директ -->
<div id="yandex_ad_news_single"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(107261, "yandex_ad_news_single", {
            stat_id: 4,
            ad_format: "direct",
            font_size: 1,
            font_family: "courier new",
            type: "horizontal",
            border_type: "ad",
            limit: 3,
            title_font_size: 2,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.documentElement.firstChild;
    s = d.createElement("script");
    s.type = "text/javascript";
    s.src = "http://an.yandex.ru/system/context.js";
    s.setAttribute("async", "true");
    t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script>
        </div>
        <!-- #main -->
        <div id="sidebarRight" class="col-lg-3 col-md-3 col-sm-4">
          <!--
          <div class="row-fluid" title="">
            <a href="/news/13500/" title="">
              <img
                src="/uploads/el/ludi_316.jpg" alt="image" title="" width="262px">
              <strong>Вопросы
                и предложения, адресованные руководителю администрации Усинска С.
                Хахалкину</strong></a>
          </div>
-->
                    <!--<div class="b-secondary-sections b-soc-secondary">
                       <a href="/rss/news/"><img src="/themes/business/gfx/rss.gif"></a>
                       <a href="https://twitter.com/bnkomi"><img src="/themes/business/gfx/tw.gif"></a>
                       <a href="http://vk.com/bnkomi"><img src="/themes/business/gfx/vk.gif"></a>
                       <a href="https://www.youtube.com/user/bnkomiVIDEO"><img src="/themes/business/gfx/yt.gif"></a>
                      </div>--> <!--<div class="b-secondary-sections b-to-sites">
            <div class="b-to-sites-item"><a href="http://blog.bnkomi.ru/"><img src="/themes/business/gfx/blog_new2.png"></a></div>
            <div class="b-to-sites-item"><a href="http://www.bnkomi.ru/peopleNews/"><img src="/themes/business/gfx/nk_210x35_2.jpg"></a></div>
          </div>-->           <div class="b-right-module b_last_comments">
  <div class="title">Последние комментарии</div>
  <div class="b_last_comments_list">
          <ul class="comments-list" rel="0">
      <li id="comment-179517">
        <div id="comment_179517" class="addComments item" onclick="document.location.href='/news/25766/#cCommentTag'">
          <div class="comment-header">
            <div class="author">
              <table cellpadding="0" cellspacing="0">
                <tbody>
                <tr>
                  <td>
                    <div class="commentheader name">
                      <span class="commentauthor">
                        <b>
                          Макар                        </b>, <span class="date">30.08.17, 23:49</span>
                      </span>
                    </div>
                    <div class="commentbody body">
                      <div class="comment txt"><a href="#">Мне больше в розовой понравилась. А в красном - эт...</a></div>
                    </div>
                  </td>
                </tr>
                </tbody>
              </table>
            </div>
          </div>
        </div>
      </li>
    </ul>
          <ul class="comments-list" rel="0">
      <li id="comment-179516">
        <div id="comment_179516" class="addComments item" onclick="document.location.href='/news/25686/#cCommentTag'">
          <div class="comment-header">
            <div class="author">
              <table cellpadding="0" cellspacing="0">
                <tbody>
                <tr>
                  <td>
                    <div class="commentheader name">
                      <span class="commentauthor">
                        <b>
                          Ваня                        </b>, <span class="date">30.08.17, 22:58</span>
                      </span>
                    </div>
                    <div class="commentbody body">
                      <div class="comment txt"><a href="#">Дедушка Мороз - ты злой и обзываешься!</a></div>
                    </div>
                  </td>
                </tr>
                </tbody>
              </table>
            </div>
          </div>
        </div>
      </li>
    </ul>
          <ul class="comments-list" rel="0">
      <li id="comment-179515">
        <div id="comment_179515" class="addComments item" onclick="document.location.href='/news/25711/#cCommentTag'">
          <div class="comment-header">
            <div class="author">
              <table cellpadding="0" cellspacing="0">
                <tbody>
                <tr>
                  <td>
                    <div class="commentheader name">
                      <span class="commentauthor">
                        <b>
                          гость                        </b>, <span class="date">30.08.17, 22:54</span>
                      </span>
                    </div>
                    <div class="commentbody body">
                      <div class="comment txt"><a href="#">А эти деньги на туалетную бумагу, питьевую воду,са...</a></div>
                    </div>
                  </td>
                </tr>
                </tbody>
              </table>
            </div>
          </div>
        </div>
      </li>
    </ul>
          <ul class="comments-list" rel="0">
      <li id="comment-179514">
        <div id="comment_179514" class="addComments item" onclick="document.location.href='/news/25761/#cCommentTag'">
          <div class="comment-header">
            <div class="author">
              <table cellpadding="0" cellspacing="0">
                <tbody>
                <tr>
                  <td>
                    <div class="commentheader name">
                      <span class="commentauthor">
                        <b>
                          Дон                        </b>, <span class="date">30.08.17, 22:38</span>
                      </span>
                    </div>
                    <div class="commentbody body">
                      <div class="comment txt"><a href="#">Страшные вести приносите, что за медведь? В выходн...</a></div>
                    </div>
                  </td>
                </tr>
                </tbody>
              </table>
            </div>
          </div>
        </div>
      </li>
    </ul>
          <ul class="comments-list" rel="0">
      <li id="comment-179513">
        <div id="comment_179513" class="addComments item" onclick="document.location.href='/news/25765/#cCommentTag'">
          <div class="comment-header">
            <div class="author">
              <table cellpadding="0" cellspacing="0">
                <tbody>
                <tr>
                  <td>
                    <div class="commentheader name">
                      <span class="commentauthor">
                        <b>
                          Дон                        </b>, <span class="date">30.08.17, 22:30</span>
                      </span>
                    </div>
                    <div class="commentbody body">
                      <div class="comment txt"><a href="#">"общая ущерб" впечатляет..........</a></div>
                    </div>
                  </td>
                </tr>
                </tbody>
              </table>
            </div>
          </div>
        </div>
      </li>
    </ul>
    <div class="b_last_comments_bot"></div>
 </div>
</div>          <div class = "b-right-module b_last_ads">
	<div class = "title">Последние объявления</div>
	<div class = "b_last_ads_list">
								<ul class = "ads-list" rel = "0">
				<li id = "ad-2812">
					<div id = "ad_2812" class = "addads item">
						<div class = "ad-header">
							<div class = "author">
								<table cellpadding = "0" cellspacing = "0">
									<tbody>
									<tr>
										<td>
											<div class = "adheader name">
                      <span class = "adauthor">
                        <b>
	                        Люция                        </b>, <span class = "date">30.08.17, 21:58</span>
                      </span>
												<a href = "/bulletin/category/50/" class = "category">														Квартиры																									</a>
											</div>
											<div class = "adbody body">
												<div class = "ad txt">
													<a href = "/bulletin/2812/">Продам недвижимость</a>
												</div>
											</div>
										</td>
									</tr>
									</tbody>
								</table>
							</div>
						</div>
					</div>
				</li>
			</ul>
								<ul class = "ads-list" rel = "0">
				<li id = "ad-2811">
					<div id = "ad_2811" class = "addads item">
						<div class = "ad-header">
							<div class = "author">
								<table cellpadding = "0" cellspacing = "0">
									<tbody>
									<tr>
										<td>
											<div class = "adheader name">
                      <span class = "adauthor">
                        <b>
	                        Анастасия                        </b>, <span class = "date">29.08.17, 18:44</span>
                      </span>
												<a href = "/bulletin/category/89/" class = "category">														Предметы быта																									</a>
											</div>
											<div class = "adbody body">
												<div class = "ad txt">
													<a href = "/bulletin/2811/">Листы конструкционных марок 10, 20, 40Х, 45 в нали...</a>
												</div>
											</div>
										</td>
									</tr>
									</tbody>
								</table>
							</div>
						</div>
					</div>
				</li>
			</ul>
								<ul class = "ads-list" rel = "0">
				<li id = "ad-2810">
					<div id = "ad_2810" class = "addads item">
						<div class = "ad-header">
							<div class = "author">
								<table cellpadding = "0" cellspacing = "0">
									<tbody>
									<tr>
										<td>
											<div class = "adheader name">
                      <span class = "adauthor">
                        <b>
	                        Анастасия                        </b>, <span class = "date">29.08.17, 18:43</span>
                      </span>
												<a href = "/bulletin/category/89/" class = "category">														Предметы быта																									</a>
											</div>
											<div class = "adbody body">
												<div class = "ad txt">
													<a href = "/bulletin/2810/">Листы 30ХГСА холоднокатаные и горячекатаные</a>
												</div>
											</div>
										</td>
									</tr>
									</tbody>
								</table>
							</div>
						</div>
					</div>
				</li>
			</ul>
								<ul class = "ads-list" rel = "0">
				<li id = "ad-2809">
					<div id = "ad_2809" class = "addads item">
						<div class = "ad-header">
							<div class = "author">
								<table cellpadding = "0" cellspacing = "0">
									<tbody>
									<tr>
										<td>
											<div class = "adheader name">
                      <span class = "adauthor">
                        <b>
	                        Анастасия                        </b>, <span class = "date">29.08.17, 18:42</span>
                      </span>
												<a href = "/bulletin/category/89/" class = "category">														Предметы быта																									</a>
											</div>
											<div class = "adbody body">
												<div class = "ad txt">
													<a href = "/bulletin/2809/">Листы 65Г толщиной от 0,5 до 3,0 мм в наличии</a>
												</div>
											</div>
										</td>
									</tr>
									</tbody>
								</table>
							</div>
						</div>
					</div>
				</li>
			</ul>
								<ul class = "ads-list" rel = "0">
				<li id = "ad-2808">
					<div id = "ad_2808" class = "addads item">
						<div class = "ad-header">
							<div class = "author">
								<table cellpadding = "0" cellspacing = "0">
									<tbody>
									<tr>
										<td>
											<div class = "adheader name">
                      <span class = "adauthor">
                        <b>
	                        Анастасия                        </b>, <span class = "date">29.08.17, 18:41</span>
                      </span>
												<a href = "/bulletin/category/89/" class = "category">														Предметы быта																									</a>
											</div>
											<div class = "adbody body">
												<div class = "ad txt">
													<a href = "/bulletin/2808/">Листы холоднокатаные сталь 10, 20</a>
												</div>
											</div>
										</td>
									</tr>
									</tbody>
								</table>
							</div>
						</div>
					</div>
				</li>
			</ul>
				<div class = "b_last_ads_bot"></div>
	</div>
</div>


          <!--<div class="b-secondary-sections b-right-btn-spec"><ul>
                        <li><a href="/page/spravka.favourite/" onclick="adFav()" class="btn btn-danger btn-sm">Добавить в избранное</a></li>
                        <li><a href="/page/spravka.start/" onclick="adStart(this)" class="btn btn-danger btn-sm">Сделать стартовой</a></li>
                      </ul>
                    </div>-->             <span id="id_banner_place_4"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':4,'cls':'SideBarBannerPlace'});
/*]]>*/
</script>                    <script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>
          <div id="vk_groups"></div>
          <script type="text/javascript">
            VK.Widgets.Group ( "vk_groups",{mode:1,width:"300",color1:'FFFFFF',color2:'2B587A',color3:'5B7FA6'},70470038 );
          </script>
          <!-- Gismeteo informer START -->
          <link rel="stylesheet" type="text/css" href="https://bst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
          <div id="gsInformerID-b65qBEYGfKa563" class="gsInformer" style="width:280px;height:235px; margin-top:15px;">
            <div class="gsIContent">
              <div id="cityLink">
                <a href="https://www.gismeteo.ru/city/daily/3969/" target="_blank">Погода в Усинске</a>
              </div>
              <div class="gsLinks">
                <table>
                  <tr>
                    <td>
                      <div class="leftCol">
                        <a href="https://www.gismeteo.ru/" target="_blank">
                          <img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                          <span>Gismeteo</span>
                        </a>
                      </div>
                      <div class="rightCol">
                        <a href="https://www.gismeteo.ru/city/weekly/3969/" target="_blank">Прогноз на 2 недели</a>
                      </div>
                    </td>
                  </tr>
                </table>
              </div>
            </div>
          </div>
          <script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=b65qBEYGfKa563" type="text/javascript"></script>
          <!-- Gismeteo informer END -->
          <div class="b-ya-direct">
<!-- Яндекс.Директ --> 
<script type="text/javascript"> 
yandex_partner_id = 153969; 
yandex_site_bg_color = 'FFFFFF'; 
yandex_ad_format = 'direct'; 
yandex_direct_type = 'posterVertical'; 
yandex_direct_limit = 6; 
yandex_direct_title_font_size = 3; 
yandex_direct_links_underline = true; 
yandex_direct_title_color = '0000CC'; 
yandex_direct_url_color = '006600'; 
yandex_direct_text_color = '000000'; 
yandex_direct_hover_color = '0066FF'; 
yandex_direct_sitelinks_color = '0000CC'; 
yandex_direct_favicon = true; 
yandex_no_sitelinks = false; 
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>'); 
</script> 
</div>        </div>
        <!-- #sidebar -->
      </div>
      <!-- #content -->
    </div>
    <!-- #container -->
    <div class="clearing">&nbsp;</div>
    <div class="b-bot-modules"><span id="id_banner_place_8"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':8,'cls':'BottomBannerPlace'});
/*]]>*/
</script>      <span id="id_banner_place_9"></span><script type="text/javascript">
/*<![CDATA[*/
if ($.cookie("popUp") == null || ((new Date()).valueOf() - $.cookie("popUp")*1 >= 28800*1000)) {
        var daToday = new Date();
        var daCookieExpires = new Date();
        daCookieExpires.setFullYear(daToday.getFullYear() + 1);
          $.cookie("popUp", daToday.valueOf(), {path:"/", expires: daCookieExpires});
        var DaBp = DaBp || []; DaBp.push({'id':9,'cls':'PopUpBannerPlace'});
      }
/*]]>*/
</script>     </div>
    <!-- .botModules -->
  </div>
  <div id="footer" class="row b-footer-table">

          <div class="first col-lg-12 col-md-12 col-sm-12">
            <h6>
              Права на материалы, размещённые на интернет-сайте http://усинск.онлайн/, в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат Информационному агентству «Усинск.онлайн», и не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.<br>
              При полном или частичном использовании материалов ссылка на ресурс обязательна.<br>
            Свидетельство о регистрации средства массовой информации <a href="/page/main.o_sayte/" class="b-footer-link-to-about">ИА № ТУ 11-00277 от 22 сентября 2014г.</a> выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Республике Коми.<br>
            Учредители (соучредители): Общество с ограниченной ответственностью «Информационное агентство «БНКоми» (Бабушкина ул., д. 22, г. Сыктывкар Республики Коми 167000);<br>
            Общество с ограниченной ответственностью «КонсалтРесурс» (Таежная ул. д 2. оф. 4, пгт. Парма, г. Усинск Республики Коми 169731)<br>
            </h6>
          </div>
          <div class="b-footer-link col-lg-4 col-md-4 col-sm-12">
            <noindex>
              <h6>
              <a rel="nofollow" class="cvek" target="_blank"
                href="http://cvek.ru">Разработка сайта &mdash; web-студия
                &laquoЦифровой Век&raquo;</a>
              </h6>
            </noindex>
          </div>
          <div class="col-lg-8 col-md-8 col-sm-12 b-footer-widgets">
            <script type="text/javascript" src="/themes/business/js/orphus.js"></script>
            <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/themes/business/js/orphus.gif" border="0" width="257" height="48" /></a>
            <!-- Yandex.Metrika informer -->  <a href="https://metrika.yandex.ru/stat/?id=25852160&amp;from=informer"  target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/25852160/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"  style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:25852160,lang:'ru'});return false}catch(e){}"/></a>  <!-- /Yandex.Metrika informer -->          <!-- Yandex.Metrika counter -->  <script type="text/javascript">  (function (d, w, c) {      (w[c] = w[c] || []).push(function() {          try {              w.yaCounter25852160 = new Ya.Metrika({id:25852160,                      clickmap:true,                      trackLinks:true,                      accurateTrackBounce:true});          } catch(e) { }      });              var n = d.getElementsByTagName("script")[0],          s = d.createElement("script"),          f = function () { n.parentNode.insertBefore(s, n); };      s.type = "text/javascript";      s.async = true;      s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";              if (w.opera == "[object Opera]") {          d.addEventListener("DOMContentLoaded", f, false);      } else { f(); }  })(document, window, "yandex_metrika_callbacks");  </script>  <noscript><div><img src="//mc.yandex.ru/watch/25852160" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  <!-- /Yandex.Metrika counter -->
<br><a href="http://xn--h1aeioci.xn--80asehdb/news/news/allnews/" style="font-size:.8em;">Все новости</a>
          </div>
  </div>
  <!-- #footer -->
  <div id="back-top">
    <a href="#"></a>
  </div>
</div>
<script type="text/javascript" src="/assets/bab41ea0/c_8c3bd93e4d9c78b352bda45757964fb9.js"></script>
<script type="text/javascript">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</script>
</body>
</html>
