<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name='yandex-verification' content='494bc124d8f76537' />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="copyright" content="© web-студия &quot;Цифровой Век&quot;">
  <meta http-equiv="pragma" content="no-cache">
  <meta http-equiv="content-language" content="ru">
  <link
    href='http://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic'
    rel='stylesheet' type='text/css'> <!--[if IE 6]>
  <link rel="stylesheet" href="/themes/business/css/ie.css" type="text/css" media="screen" /><![endif]-->
  
  <meta name="keywords" content="Обратная связь, Архив, Комментарии (6), Права на материалы, размещённые на интернет-сайте http://усинск.онлайн/, в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат Информационному агентству «Усинск.онлайн», и не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.              При полном или частичном использовании материалов ссылка на ресурс обязательна.            Свидетельство о регистрации средства массовой информации ИА № ТУ 11-00277 от 22 сентября 2014г. выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Республике Коми.            Учредители (соучредители): Общество с ограниченной ответственностью «Информационное агентство «БНКоми» (Бабушкина ул., д. 22, г. Сыктывкар Республики Коми 167000);            Общество с ограниченной ответственностью «КонсалтРесурс» (Таежная ул. д 2. оф. 4, пгт. Парма, г. Усинск Республики Коми 169731)" />
<meta name="description" content="Новости" />
<meta name="application-name" content="Усинск.онлайн" />
<meta name="msapplication-tooltip" content="Усинск.онлайн" />
<meta name="msapplication-starturl" content="http://usinsk.online" />
<link title="БНК" rel="alternate" type="application/rss+xml" href="/rss/news/" />
<link rel="home" href="http://usinsk.online" />
<link rel="icon" type="image/x-icon" href="/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/assets/df9da080/c_61b144f9b5a36bc000316d5c61782703.css" />
<script type="text/javascript" src="/assets/df9da080/c_fbd41d34168145115b28eebc6aad5824.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script>
<script type="text/javascript" src="http://ulogin.ru/js/ulogin.js"></script>
<title>Усинск.онлайн - Паспорт готовности ЖКХ должен выдаваться только после многократных тренировок</title>
</head>
<body>
<!--[if gt IE 5]>
<style>
  span.pagenav{ line-height:18px }
</style>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<div class="container">
  <div id="header" class="row b-header">
    <div id="logo" class="b-logo col-lg-5 col-md-5 col-sm-12">
      <a href="/">
        <img id="logo_big" src="/themes/business/gfx/usinsk-logo.png" alt="Усинск.Еу" />
      </a>
    </div>
    <div class="modBanners b-top-banners col-lg-5 col-md-5 col-sm-12"><span id="id_banner_place_5"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':5,'cls':'TopBannerPlace'});
/*]]>*/
</script>    </div>
    <div
      class="modBanners b-top-banners b-top-small-banners col-lg-12 col-md-12 col-sm-12">
      <span id="id_banner_place_6"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':6,'cls':'TopBannerPlace'});
/*]]>*/
</script>      <span id="id_banner_place_7"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':7,'cls':'TopBannerPlace'});
/*]]>*/
</script>    </div>
    <img class="b-age-limit" src="/themes/business/gfx/18.png"
      title="Контент сайта предназначен для лиц старше 18 лет">
  </div>
</div>
<div role="navigation" class="navbar navbar-inverse  b-menu-top"><div class="container b-menu-top-container">
  <div id="headsearch" class="b-search-head pull-right">
		<form class="input-append" action="/find/">
		  <input type="text" placeholder="Поиск" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Поиск'" class="span2" name="query" id="query">
		  <button type="submit" class="btn-inverse"><i class="icon-search icon-white"></i></button>
		</form>
  </div>

										<div class="navbar-header">
    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
    </button>
  </div>
  <div class="collapse navbar-collapse">
  <ul>
                <li class="b-left-main">
      <!-- <h3>
              </h3>  -->
      <div class="b-left-t">
        <ul class="nav navbar-nav">
                              <li
            >
              <a class="mainlevel" href="/page/main.o_sayte/">О сайте</a>            </li>
                              <li
            >
              <a class="mainlevel" href="/bulletin/">Доска объявлений</a>            </li>
                              <li
            >
              <a class="mainlevel" href="/page/main.reklama/">Реклама на сайте</a>            </li>
                                                                                                                                </ul>
      </div>
    </li>
                  </ul>
  <div class="b-secondary-bottom"></div>

</div>
					</div><!-- /.container --></div>
<div class="container">
  <div id="wrapper" class="row">
    <div id="main">
      <div id="container">
        <div id="sidebarLeft" class="col-lg-2 col-md-2">
          <div class="b-secondary-sections b-secondary-menu">
            <ul>
                              <li>
                  <a href="/news/category/92/" class="btn btn-danger btn-lg">
                                        Зимник на ЮГ                  </a>
                </li>
                              <li>
                  <a href="/news/category/80/" class="btn btn-danger btn-lg">
                                          <span class="glyphicon glyphicon-user"></span>
                                        Общество                  </a>
                </li>
                              <li>
                  <a href="/news/category/90/" class="btn btn-danger btn-lg">
                                        ЖКХ                  </a>
                </li>
                              <li>
                  <a href="/news/category/81/" class="btn btn-danger btn-lg">
                                          <span class="glyphicon glyphicon-euro"></span>
                                        Экономика                  </a>
                </li>
                              <li>
                  <a href="/news/category/82/" class="btn btn-danger btn-lg">
                                          <span class="glyphicon glyphicon-bullhorn"></span>
                                        Политика                  </a>
                </li>
                              <li>
                  <a href="/news/category/83/" class="btn btn-danger btn-lg">
                                          <span class="glyphicon glyphicon-fire"></span>
                                        Происшествия                  </a>
                </li>
                              <li>
                  <a href="/news/category/89/" class="btn btn-danger btn-lg">
                                        Интервью                  </a>
                </li>
                              <li>
                  <a href="/news/category/91/" class="btn btn-danger btn-lg">
                                        Депутат.Online                  </a>
                </li>
                              <li>
                  <a href="/news/category/93/" class="btn btn-danger btn-lg">
                                        Выходное чтиво                  </a>
                </li>
                              <li>
                  <a href="/news/category/88/" class="btn btn-danger btn-lg">
                                        ФотоПост                  </a>
                </li>
                          </ul>
          </div>
          <!-- /.nav-collapse --> <div class="b-feedback-widget">
<button class="btn btn-danger btn-send"
	onclick="$('#feedbackForm').modal()"><span
	class="glyphicon glyphicon-envelope"></span> Написать в редакцию</button>
<form class="modal form-horizontal" style="display:none;" id="feedbackForm" action="/feedback/" method="post"><div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button data-dismiss="modal" class="close" type="button">×</button>
<h4 id="myModalLabel" class="modal-title">Обратная связь</h4>
</div>
<div class="modal-body"><fieldset>
<div class="form-group"><label class="col-sm-3  control-label required" for="PFeedback_fio">Представьтесь <span class="required">*</span></label><div class="col-sm-9"><input class="form-control focused" autocomplete="off" name="PFeedback[fio]" id="PFeedback_fio" type="text" maxlength="255" /><div class="label label-danger" id="PFeedback_fio_em_" style="display:none"></div></div>
</div>
<div class="form-group"><label class="col-sm-3  control-label" for="PFeedback_phone">Телефон</label><div class="col-sm-9"><input class="form-control" autocomplete="off" type="text" name="PFeedback[phone]" id="PFeedback_phone" maxlength="255" /><div class="label label-danger" id="PFeedback_phone_em_" style="display:none"></div></div>
</div>
<div class="form-group"><label class="col-sm-3  control-label" for="PFeedback_mail">e-mail</label><div class="col-sm-9"><input class="form-control" autocomplete="off" type="text" name="PFeedback[mail]" id="PFeedback_mail" maxlength="255" /><div class="label label-danger" id="PFeedback_mail_em_" style="display:none"></div></div>
</div>
<div class="form-group"><label class="col-sm-3  control-label required" for="PFeedback_message">Сообщение <span class="required">*</span></label><div class="col-sm-9"><textarea class="form-control" rows="8" autocomplete="off" name="PFeedback[message]" id="PFeedback_message"></textarea><div class="label label-danger" id="PFeedback_message_em_" style="display:none"></div></div>
</div>
	<!-- div class="control-group"> -->
		<div class="form-group">
		<label class ="col-sm-3 control-label">Загрузка файлов</label>
		<div class="controls" id="list-file-upload">
			<!-- The template to display files available for upload -->
<script id="template-upload-list-file-upload" type="text/x-tmpl">
{% for (var i=0, file; file=o.files[i]; i++) { %}
    <tr class="template-upload fade">
        <td class="preview"><span class="fade"></span></td>
        <td class="name"><span>{%=file.name.substr(0, 20)%}</span></td>
        <td class="size"><span>{%=o.formatFileSize(file.size)%}</span></td>
        {% if (file.error) { %}
            <td class="error" colspan="2"><span class="label label-danger">{%=locale.fileupload.error%}</span> {%=locale.fileupload.errors[file.error] || file.error%}</td>
        {% } else if (o.files.valid && !i) { %}
            <td>
                <div class="progress progress-striped active"><div class="progress-bar progress-bar-success" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div>
            </td>
            <td class="start">{% if (!o.options.autoUpload) { %}
                <button type="button" class="btn btn-primary">
                    <i class="glyphicon glyphicon-upload icon-white"></i>
                    <span>{%=locale.fileupload.start%}</span>
                </button>
            {% } %}</td>
        {% } else { %}
            <td colspan="2"></td>
        {% } %}
        <td class="cancel">{% if (!i) { %}
            <button type="button" class="btn btn-warning">
                <i class="glyphicon glyphicon-ban-circle icon-white"></i>
                <span>{%=locale.fileupload.cancel%}</span>
            </button>
        {% } %}</td>
    </tr>
{% } %}
</script>
<!-- The template to display files available for download -->
<script id="template-download-list-file-upload" type="text/x-tmpl">
{% for (var i=0, file; file=o.files[i]; i++) { %}

    <tr class="template-download fade">
        {% if (file.error) { %}
            <td></td>
            <td class="name"><span>{%=file.name%}</span></td>
            <td class="size"><span>{%=(file.readebleFileSize ? file.readebleFileSize : o.formatFileSize(file.size))%}</span></td>
            <td class="error" colspan="2"><span class="label label-danger">{%=locale.fileupload.error%}</span> {%=locale.fileupload.errors[file.error] || file.error%}</td>
        {% } else { %}
            <td class="preview">{% if (file.thumbnail_url) { %}
                <a href="{%=file.url%}" title="{%=file.name%}" rel="gallery" download="{%=file.name%}"><img src="{%=file.thumbnail_url%}"></a>
            {% } %}</td>
            <td class="name">
                <a href="{%=file.url%}" title="{%=file.name%}" download="{%=file.name%}">{%=file.name.substr(0, 50)%}</a>
            </td>
            <td class="size"><span>{%=(file.readebleFileSize ? file.readebleFileSize : o.formatFileSize(file.size))%}</span></td>
            <td colspan="2"></td>
        {% } %}
        <td>
            <button type="button" class="btn btn-danger delete" data-type="{%=file.delete_type%}" data-url="{%=file.delete_url%}" data-fileid="{%=file.fileId?file.fileId:''%}">
                <i class="glyphicon glyphicon-trash icon-white"></i>
                <span>{%=locale.fileupload.destroy%}</span>
            </button>
            <input type="hidden" name="delete" value="1">
        </td>
    </tr>
{% } %}
</script>

<div class="col-md-9">
<!-- The file upload form used as target for the file upload widget -->
  <div class="fileupload-buttonbar row" style="overflow:hidden;">
    <div class="col-sm-3">
      <!-- The fileinput-button span is used to style the file input field as button -->
      <span class="btn btn-default fileinput-button">
        <i class="glyphicon glyphicon-plus"></i>
        <span>Добавить файлы</span>
              <input id="ytFileUploadForm_file" type="hidden" value="" name="FileUploadForm[file]" /><input multiple="multiple" name="FileUploadForm[file]" id="FileUploadForm_file" type="file" />
        </span>
            <input type="hidden" value="55293ac4403ab26d063c34d97519fb0c" name="PFeedback[tmpId]" id="PFeedback_tmpId" />        </div></div></div>
    <div class="col-md-8 fileupload-progress fade row">
    <!-- The global progress bar -->
      <div class="progress progress-striped active">
        <div class="progress-bar progress-bar-success" role="progressbar" style="width:0%;"></div>
      </div>
    <!-- The extended global progress information -->
      <div class="progress-extended" style="font-size: 12px">&nbsp;</div>
    </div>
<!--  -->
  <!-- The loading indicator is shown during image processing -->
  <div class="fileupload-loading"></div>
  <!-- The table listing the files available for upload/download -->
 
 <div class="upload-list">
  <table class="table table-striped">
    <tbody class="files" data-toggle="modal-gallery" data-target="#modal-gallery"></tbody>
  </table>
  </div>
  </div>				</div>
		<span class="help-block">Максимум 5 файлов, не более 2 МБ каждый.</span>
		<!-- </div> -->


<div class="form-group under-upload"><label class="col-sm-3  control-label" for="PFeedback_verifyCode">Код проверки</label><div class="col-sm-9 col-sm-last"><input class="form-control form-controll-sm" title="Укажите код с картинки" autocomplete="off" name="PFeedback[verifyCode]" id="PFeedback_verifyCode" type="text" /><img id="yw2" src="/feedback/feedback/captcha/v/585cc8f27339f/" alt="" /></div>
</div>
</fieldset>
</div>
<div class="modal-footer"><input class="btn btn-large btn-primary" type="submit" name="yt0" value="Отправить" /><button class="btn cancel-button-modal" data-dismiss="modal">Отмена</button>
</div>
</div>
</div>
</form></div>
        
                    <iframe src="http://informers.mt5.com/informer_currency_rate/run/skin=insta_ired_r&lang=ru&symbol=rur&stype=bid&type=i" frameborder="0"  scrolling="no" width="180" height="120" title="www.MT5.com"></iframe><noframes><a href="http://www.mt5.com/ru/" target="blank">Форекс портал"</a></noframes>
          <iframe src="http://project.komiinform.ru/partners/" frameborder="0" seamless height="330" width="180"></iframe>
          <span id="id_banner_place_3"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':3,'cls':'SideBarBannerPlace'});
/*]]>*/
</script>                       <div class="b-secondary-sections b-secondary-archive">
  <h3>Архив</h3>
  <div class="b-archive-calendar">
    <div  data-date="12/23/2016" id="dp6" ></div>
  </div>
</div>                     </div>
        <div id="content" class="col-lg-7 col-md-7 col-sm-8 col-xs-12">          <div class="b-left-menu-small">
  <div class="btn-group">
                <div class="btn-punkt">
        <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown">
          Главное <span class="caret"></span>
        </button>
                  <ul class="dropdown-menu" role="menu">
                  
            <li><a href="/page/main.o_sayte/">О сайте</a></li>
         
                  
            <li><a href="/bulletin/">Доска объявлений</a></li>
         
                  
            <li><a href="/page/main.reklama/">Реклама на сайте</a></li>
         
                                                                                                                               </ul>
      </div>
                        </div>
</div>
            

<div class="createDate">
  23.12.2016 09:09</div>
<div class="contentheading">
  Паспорт готовности ЖКХ должен выдаваться только после многократных тренировок</div>

<div class="shortContent daGallery">
                <div style="text-align: justify;">Разрешение ситуаций, подобных коммунальной аварии в Усинском районе, необходимо моделировать на этапе подготовки к отопительному сезону.</div>
<div style="text-align: justify;"><a href="/content/news/images/23449/Glava_ptavitelstvo_02.jpg" title="" rel="news_photo_23449"><img src="/content/news/images/23449/Glava_ptavitelstvo_02.jpg" width="660" height="440" alt="Glava_ptavitelstvo_02.jpg" title="Glava_ptavitelstvo_02.jpg"></a></div><p style="text-align: justify;">Такое поручение коммунальному блоку Правительства региона дал Глава Республики Коми Сергей Гапликов.</p>
<p style="text-align: justify;">Руководитель республики поблагодарил работников экстренных и коммунальных служб, принимавших участие в ликвидации технологического инцидента и его последствий в Усинском районе, подчеркнув, что подобные внештатные ситуации нужно избегать, прогнозируя риски по их возникновению и моделируя возможные варианты реагирования ещё на стадии подготовки к отопительному сезону.</p>
<p style="text-align: justify;">Глава Республики Коми Сергей Гапликов дал поручение заместителю Председателя Правительства - министру строительства, тарифов, жилищно-коммунального и дорожного хозяйства республики Константину Лазареву включить данные мероприятия в список обязательных для получения коммунальными объектами паспортов готовности.</p>
<p style="text-align: justify;">«Со следующего отопительного сезона паспорт готовности должен выдаваться только по результатам проведения многократных межведомственных тренировок на каждом из муниципальных объектов, подверженных угрозам технологической безопасности. Обращаю на это особое внимание всех ответственных лиц, прежде всего руководителей муниципальных образований», - заявил руководитель региона.</p>
<p style="text-align: justify;">В срок до 15 января 2017 года руководителям городов и районов республики необходимо представить Главе Республики Коми согласованные планы по оперативному межведомственному взаимодействию коммунальных и экстренных служб при ликвидации технологических сбоев в работе объектов жизнеобеспечения.</p></div>

<div class="utils" style="margin-bottom: 20px">
  <noindex>   <form target="_blank" class="hiddenForm" style="display: none;"
    method="post" action="http://www.livejournal.com/update.bml">
    <input type="hidden" value="Паспорт готовности ЖКХ должен выдаваться только после многократных тренировок"
      name="subject">
    <textarea name="event">
      <div style="text-align: justify;">Разрешение ситуаций, подобных коммунальной аварии в Усинском районе, необходимо моделировать на этапе подготовки к отопительному сезону.</div>
<div style="text-align: justify;"><img src="http://bnkomi.ru/content/news/images/23449/Glava_ptavitelstvo_02.jpg" width="660" height="440" alt="Glava_ptavitelstvo_02.jpg" title="Glava_ptavitelstvo_02.jpg"></div><a rel="nofollow" href="http://usinsk.online/news/23449/">Подробнее &raquo;</a>    </textarea>
  </form>
  <div style="float: right">
    <script>
    //uptolike share begin
    (function(d,c){
        var up=d.createElement('script'),
                s=d.getElementsByTagName('script')[0],
                r=Math.floor(Math.random() * 1000000);
        var cmp = c + Math.floor(Math.random() * 10000);
        var url = window.location.href;
        window["__uptolike_widgets_settings_"+cmp] = {};
        d.write("<div id='"+cmp+"' class='__uptlk' data-uptlkwdgtId='"+r+"'></div>");
        up.type = 'text/javascript'; up.async = true;
        up.src = "//w.uptolike.com/widgets/v1/widgets.js?b=fb.tw.ok.vk.gp&id=49663&o=1&m=1&sf=2&ss=3&sst=10&c1=ededed&c1a=0.0&c3=ff9300&c5=ffffff&mc=1&c2=ffffff&c4=ffffff&c4a=1.0&mcs=1&sel=1&fol=1&fl.vk=bnkomi&c=" + cmp + "&url="+encodeURIComponent(url);
        s.parentNode.insertBefore(up, s);
    })(document,"__uptlk");
    //uptolike share end
</script>
  </div>
  <a title="" data-toggle="tooltip" class="print icon"
    href="javascript:;"
    onclick="openPrintWin('/data/news/23449/print/');"
    data-original-title="печать"> <img
    src="/themes/business/gfx/print.gif" alt="">
  </a> </noindex>
</div>
<div class="b-large-vk">
  <div id="vk_groups_large"></div>
  <script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>
	<!-- VK Widget -->
	<script type="text/javascript">VK.Widgets.Group("vk_groups_large", {mode: 0, width: "652", height: "216", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 70470038);</script>
</div>
<div class="b-small-vk">
  <!-- VK Widget -->
  <div id="vk_groups_small"></div>
  <script type="text/javascript">VK.Widgets.Group("vk_groups_small", {mode: 0, width: "320", height: "400", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 70470038);</script>
</div>
<div id="commentsUID"
	class="itemComments comment-widget mCommentArea">
<h2 id="cCommentTag" class="mCommentTag"><a
	data-object="502"
	data-instance="23449" href="#"
	onclick="$('#addCommentDialog-commentsUID,.mCommentList').slideToggle(); return false">Комментарии (6)</a></h2>
<div id="addCommentDialog-commentsUID">
<div class="form"><form class="mCommentFormBody form-horizontal" name="commentform" role="form" id="yw1" action="/comments/comment/postComment/" method="post"><div class="writecomment"><legend>Добавить комментарий</legend></div>
 <input name="PComment[id_object]" id="PComment_id_object" type="hidden" value="502" /><input name="PComment[id_instance]" id="PComment_id_instance" type="hidden" value="23449" /><input class="parent_comment_id" name="PComment[id_parent]" id="PComment_id_parent" type="hidden" /><div class="form-group"><label class="col-sm-3 control-label"><label for="PComment_comment_name" class="required">Имя <span class="required">*</span></label></label>

<div class="col-sm-9" style="padding-top: 6px;"><input size="40" class="form-control pull-left" title="Ваше имя" alt="Имя" style="width:50%; margin-right: 5px;" placeholder="Меня зовут" autocomplete="off" name="PComment[comment_name]" id="PComment_comment_name" type="text" maxlength="125" />   
<div class="uLogin" id="uLogin" x-ulogin-params="display=panel;fields=first_name,last_name;optional=email,;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=twitter,google,yandex,livejournal,openid,lastfm,linkedin,liveid,soundcloud,steam;redirect_uri=http%3A%2F%2Fusinsk.online%2Fulogin%2Flogin%2F"></div>

</div>
</div>
<div class="form-group"><label class="col-sm-3 control-label"><label for="PComment_comment_theme">Тема</label></label>

<div class="col-sm-9"><input size="40" class="form-control" title="Тема" alt="Тема" style="width:96%;" placeholder="Тема" autocomplete="off" name="PComment[comment_theme]" id="PComment_comment_theme" type="text" /> </div>
</div>
<div class="form-group"><label class="col-sm-3 control-label"><label for="PComment_comment_text" class="required">Сообщение <span class="required">*</span></label></label>

<div class="col-sm-9"><textarea rows="8" class="form-control" title="Сообщение" style="width:96%;" placeholder="Комментарий" autocomplete="off" name="PComment[comment_text]" id="PComment_comment_text"></textarea> <div id="rules" title="Правила ведения комментариев"
	style="display: none">
<p style="text-align: left">На сайте БНК приветствуется вежливость и
уважение к другим участникам форума. За некорректное поведение на форуме
- использование ненормативной лексики, оскорбления, угрозы, пропаганду
расовой, национальной или религиозной вражды, других нарушений
законодательства РФ, пользователь может быть лишен доступа на форум.
Реклама внешних ресурсов запрещена.</p>
</div>
</div>
</div>

<div class="form-group"><label class="col-sm-3 control-label loader-ic">
<div class="loader csspinner traditional" style="display: none;"></div>
</label>

<div class="col-sm-9"><button name="btn" type="submit" class="btn  btn-danger">Отправить</button></div>
</div>
				</form></div>
<!-- form -->
</div><div class="mCommentList"><ul class="comments-list" rel="0">
	<li id="comment-145106"
	>
	<div id="comment_145106" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> Сейчас </b>
			<div class="date">23.12.2016, 9:17:50</div>
			</span> <span class="comment-rating"> <a rel="145106" class="btn btn-link btn-xs" id="minus-145106" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-145106">1			</div>
			<a rel="145106" class="btn btn-link btn-xs" id="plus-145106" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="145106" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="145106" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">Что, Тренироваться  собираетесь, или  устранять свои  косяки?</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
		<li id="comment-145108"
	>
	<div id="comment_145108" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> Срочно </b>
			<div class="date">23.12.2016, 9:20:26</div>
			</span> <span class="comment-rating"> <a rel="145108" class="btn btn-link btn-xs" id="minus-145108" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-145108">2			</div>
			<a rel="145108" class="btn btn-link btn-xs" id="plus-145108" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="145108" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="145108" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">Укомплектовать, все стратегически важные объекты резервным оборудованием и ГСМ!!!</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
		<li id="comment-145109"
	>
	<div id="comment_145109" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> Все  сельские населенные пункты укомплектовать  </b>
			<div class="date">23.12.2016, 9:24:05</div>
			</span> <span class="comment-rating"> <a rel="145109" class="btn btn-link btn-xs" id="minus-145109" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-145109">0			</div>
			<a rel="145109" class="btn btn-link btn-xs" id="plus-145109" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="145109" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="145109" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">Противопожарной службой!!! Не огнетушители раздать, а организовать службы во всех деревнях!!! Хоть рабочие места будут для местных жителей!!!</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
		<li id="comment-145110"
	>
	<div id="comment_145110" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> местный </b>
			<div class="date">23.12.2016, 9:28:49</div>
			</span> <span class="comment-rating"> <a rel="145110" class="btn btn-link btn-xs" id="minus-145110" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-145110">2			</div>
			<a rel="145110" class="btn btn-link btn-xs" id="plus-145110" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="145110" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="145110" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">А почему не озвучивают по чьей указке отправили со стратегического обьекта дизель-генератор в воркуту, или у нас за положняк уже вместо кнута пряники раздавать...</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
		<li id="comment-145113"
	>
	<div id="comment_145113" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> Димон </b>
			<div class="date">23.12.2016, 9:29:45</div>
			</span> <span class="comment-rating"> <a rel="145113" class="btn btn-link btn-xs" id="minus-145113" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-145113">1			</div>
			<a rel="145113" class="btn btn-link btn-xs" id="plus-145113" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="145113" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="145113" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">Я вообще поражен. Промпредприятия  2 раза в год должны проводить объектовые тренировки, о чем сообщать в управление ГОЧС. О чем сообщала УТК? Фуфло загоняли? Выпороть  ремнем прокурора!</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	<ul class="comments-list" rel="0">
	<li id="comment-145114"
	>
	<div id="comment_145114" class="addComments item">
		<div class="comment-header">
	<div class="author">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td>
			<div class="commentheader name"><span class="commentauthor"><b> Димон </b>
			<div class="date">23.12.2016, 9:31:08</div>
			</span> <span class="comment-rating"> <a rel="145114" class="btn btn-link btn-xs" id="minus-145114" href="#"><span class="glyphicon glyphicon glyphicon-minus" title="не нравится"></span></a>			<div class="comment-rating btn btn-default btn-xs"
				id="rating-145114">1			</div>
			<a rel="145114" class="btn btn-link btn-xs" id="plus-145114" href="#"><span class="glyphicon glyphicon glyphicon-plus" title="нравится"></span></a> </span>
			<div class="tools"><a rel="145114" class="minimize btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-minus" title="свернуть"></span></a> <a rel="145114" class="add-comment btn  btn-default btn-xs" href="#"><span class="glyphicon glyphicon-share-alt" title="ответить"></span></a></div>
			</div>
			<div class="commentbody body"><b class="repl"></b>

			<div class="commenttitle"><b></b>
			</div>
			<div class="comment txt">В смысле прокурорским ремнем.</div>
			</div>
			</td>
		</tr>
	</table>
	</div>
	</div>
	</div>
	</li>
	</ul>
</li>
	</ul>
</div>
</div>
<!-- Яндекс.Директ -->
<div id="yandex_ad_news_single"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(107261, "yandex_ad_news_single", {
            stat_id: 4,
            ad_format: "direct",
            font_size: 1,
            font_family: "courier new",
            type: "horizontal",
            border_type: "ad",
            limit: 3,
            title_font_size: 2,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.documentElement.firstChild;
    s = d.createElement("script");
    s.type = "text/javascript";
    s.src = "http://an.yandex.ru/system/context.js";
    s.setAttribute("async", "true");
    t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script>
        </div>
        <!-- #main -->
        <div id="sidebarRight" class="col-lg-3 col-md-3 col-sm-4">
          <!--
          <div class="row-fluid" title="">
            <a href="/news/13500/" title="">
              <img
                src="/uploads/el/ludi_316.jpg" alt="image" title="" width="262px">
              <strong>Вопросы
                и предложения, адресованные руководителю администрации Усинска С.
                Хахалкину</strong></a>
          </div>
-->
                    <!--<div class="b-secondary-sections b-soc-secondary">
                       <a href="/rss/news/"><img src="/themes/business/gfx/rss.gif"></a>
                       <a href="https://twitter.com/bnkomi"><img src="/themes/business/gfx/tw.gif"></a>
                       <a href="http://vk.com/bnkomi"><img src="/themes/business/gfx/vk.gif"></a>
                       <a href="https://www.youtube.com/user/bnkomiVIDEO"><img src="/themes/business/gfx/yt.gif"></a>
                      </div>--> <!--<div class="b-secondary-sections b-to-sites">
            <div class="b-to-sites-item"><a href="http://blog.bnkomi.ru/"><img src="/themes/business/gfx/blog_new2.png"></a></div>
            <div class="b-to-sites-item"><a href="http://www.bnkomi.ru/peopleNews/"><img src="/themes/business/gfx/nk_210x35_2.jpg"></a></div>
          </div>-->           <div class="b-right-module b_last_comments">
  <div class="title">Последние комментарии</div>
  <div class="b_last_comments_list">
          <ul class="comments-list" rel="0">
      <li id="comment-145116">
        <div id="comment_145116" class="addComments item" onclick="document.location.href='/news/23450/#cCommentTag'">
          <div class="comment-header">
            <div class="author">
              <table cellpadding="0" cellspacing="0">
                <tbody>
                <tr>
                  <td>
                    <div class="commentheader name">
                      <span class="commentauthor">
                        <b>
                          Левая водяра                        </b>, <span class="date">23.12.16, 9:36</span>
                      </span>
                    </div>
                    <div class="commentbody body">
                      <div class="comment txt"><a href="#">продается в магазинчиках рядом с 35 общагой! Почем...</a></div>
                    </div>
                  </td>
                </tr>
                </tbody>
              </table>
            </div>
          </div>
        </div>
      </li>
    </ul>
          <ul class="comments-list" rel="0">
      <li id="comment-145115">
        <div id="comment_145115" class="addComments item" onclick="document.location.href='/news/23450/#cCommentTag'">
          <div class="comment-header">
            <div class="author">
              <table cellpadding="0" cellspacing="0">
                <tbody>
                <tr>
                  <td>
                    <div class="commentheader name">
                      <span class="commentauthor">
                        <b>
                          Житель города Усинска                        </b>, <span class="date">23.12.16, 9:34</span>
                      </span>
                    </div>
                    <div class="commentbody body">
                      <div class="comment txt"><a href="#">Другого продавца с Кирова привезут.... Гавённый ма...</a></div>
                    </div>
                  </td>
                </tr>
                </tbody>
              </table>
            </div>
          </div>
        </div>
      </li>
    </ul>
          <ul class="comments-list" rel="0">
      <li id="comment-145114">
        <div id="comment_145114" class="addComments item" onclick="document.location.href='/news/23449/#cCommentTag'">
          <div class="comment-header">
            <div class="author">
              <table cellpadding="0" cellspacing="0">
                <tbody>
                <tr>
                  <td>
                    <div class="commentheader name">
                      <span class="commentauthor">
                        <b>
                          Димон                        </b>, <span class="date">23.12.16, 9:31</span>
                      </span>
                    </div>
                    <div class="commentbody body">
                      <div class="comment txt"><a href="#">В смысле прокурорским ремнем.</a></div>
                    </div>
                  </td>
                </tr>
                </tbody>
              </table>
            </div>
          </div>
        </div>
      </li>
    </ul>
          <ul class="comments-list" rel="0">
      <li id="comment-145113">
        <div id="comment_145113" class="addComments item" onclick="document.location.href='/news/23449/#cCommentTag'">
          <div class="comment-header">
            <div class="author">
              <table cellpadding="0" cellspacing="0">
                <tbody>
                <tr>
                  <td>
                    <div class="commentheader name">
                      <span class="commentauthor">
                        <b>
                          Димон                        </b>, <span class="date">23.12.16, 9:29</span>
                      </span>
                    </div>
                    <div class="commentbody body">
                      <div class="comment txt"><a href="#">Я вообще поражен. Промпредприятия  2 раза в год до...</a></div>
                    </div>
                  </td>
                </tr>
                </tbody>
              </table>
            </div>
          </div>
        </div>
      </li>
    </ul>
          <ul class="comments-list" rel="0">
      <li id="comment-145112">
        <div id="comment_145112" class="addComments item" onclick="document.location.href='/news/23447/#cCommentTag'">
          <div class="comment-header">
            <div class="author">
              <table cellpadding="0" cellspacing="0">
                <tbody>
                <tr>
                  <td>
                    <div class="commentheader name">
                      <span class="commentauthor">
                        <b>
                          Лол                        </b>, <span class="date">23.12.16, 9:29</span>
                      </span>
                    </div>
                    <div class="commentbody body">
                      <div class="comment txt"><a href="#">Надеюсь, про "нескольких лиц" - это вы не про "ОПГ...</a></div>
                    </div>
                  </td>
                </tr>
                </tbody>
              </table>
            </div>
          </div>
        </div>
      </li>
    </ul>
    <div class="b_last_comments_bot"></div>
 </div>
</div>          <div class = "b-right-module b_last_ads">
	<div class = "title">Последние объявления</div>
	<div class = "b_last_ads_list">
								<ul class = "ads-list" rel = "0">
				<li id = "ad-2394">
					<div id = "ad_2394" class = "addads item">
						<div class = "ad-header">
							<div class = "author">
								<table cellpadding = "0" cellspacing = "0">
									<tbody>
									<tr>
										<td>
											<div class = "adheader name">
                      <span class = "adauthor">
                        <b>
	                        Евгений                        </b>, <span class = "date">22.12.16, 17:22</span>
                      </span>
												<a href = "/bulletin/category/49/" class = "category">														Дома																									</a>
											</div>
											<div class = "adbody body">
												<div class = "ad txt">
													<a href = "/bulletin/2394/">Продам дачу 565000руб</a>
												</div>
											</div>
										</td>
									</tr>
									</tbody>
								</table>
							</div>
						</div>
					</div>
				</li>
			</ul>
								<ul class = "ads-list" rel = "0">
				<li id = "ad-2393">
					<div id = "ad_2393" class = "addads item">
						<div class = "ad-header">
							<div class = "author">
								<table cellpadding = "0" cellspacing = "0">
									<tbody>
									<tr>
										<td>
											<div class = "adheader name">
                      <span class = "adauthor">
                        <b>
	                        Максим                        </b>, <span class = "date">22.12.16, 16:14</span>
                      </span>
												<a href = "/bulletin/category/62/" class = "category">														Предлагаю работу																									</a>
											</div>
											<div class = "adbody body">
												<div class = "ad txt">
													<a href = "/bulletin/2393/">Требуется водитель категории B</a>
												</div>
											</div>
										</td>
									</tr>
									</tbody>
								</table>
							</div>
						</div>
					</div>
				</li>
			</ul>
								<ul class = "ads-list" rel = "0">
				<li id = "ad-2392">
					<div id = "ad_2392" class = "addads item">
						<div class = "ad-header">
							<div class = "author">
								<table cellpadding = "0" cellspacing = "0">
									<tbody>
									<tr>
										<td>
											<div class = "adheader name">
                      <span class = "adauthor">
                        <b>
	                        Роман                        </b>, <span class = "date">22.12.16, 8:30</span>
                      </span>
												<a href = "/bulletin/category/51/" class = "category">														Коммерческая недвижимость																									</a>
											</div>
											<div class = "adbody body">
												<div class = "ad txt">
													<a href = "/bulletin/2392/">продам балок</a>
												</div>
											</div>
										</td>
									</tr>
									</tbody>
								</table>
							</div>
						</div>
					</div>
				</li>
			</ul>
								<ul class = "ads-list" rel = "0">
				<li id = "ad-2391">
					<div id = "ad_2391" class = "addads item">
						<div class = "ad-header">
							<div class = "author">
								<table cellpadding = "0" cellspacing = "0">
									<tbody>
									<tr>
										<td>
											<div class = "adheader name">
                      <span class = "adauthor">
                        <b>
	                        Елена                        </b>, <span class = "date">21.12.16, 22:58</span>
                      </span>
												<a href = "/bulletin/category/50/" class = "category">														Квартиры																									</a>
											</div>
											<div class = "adbody body">
												<div class = "ad txt">
													<a href = "/bulletin/2391/">Квартира в Крыму</a>
												</div>
											</div>
										</td>
									</tr>
									</tbody>
								</table>
							</div>
						</div>
					</div>
				</li>
			</ul>
								<ul class = "ads-list" rel = "0">
				<li id = "ad-2390">
					<div id = "ad_2390" class = "addads item">
						<div class = "ad-header">
							<div class = "author">
								<table cellpadding = "0" cellspacing = "0">
									<tbody>
									<tr>
										<td>
											<div class = "adheader name">
                      <span class = "adauthor">
                        <b>
	                        Андрей                        </b>, <span class = "date">21.12.16, 13:28</span>
                      </span>
												<a href = "/bulletin/category/50/" class = "category">														Квартиры																									</a>
											</div>
											<div class = "adbody body">
												<div class = "ad txt">
													<a href = "/bulletin/2390/">Продам 3х комнатную квартиру 112 серии</a>
												</div>
											</div>
										</td>
									</tr>
									</tbody>
								</table>
							</div>
						</div>
					</div>
				</li>
			</ul>
				<div class = "b_last_ads_bot"></div>
	</div>
</div>


          <!--<div class="b-secondary-sections b-right-btn-spec"><ul>
                        <li><a href="/page/spravka.favourite/" onclick="adFav()" class="btn btn-danger btn-sm">Добавить в избранное</a></li>
                        <li><a href="/page/spravka.start/" onclick="adStart(this)" class="btn btn-danger btn-sm">Сделать стартовой</a></li>
                      </ul>
                    </div>-->             <span id="id_banner_place_4"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':4,'cls':'SideBarBannerPlace'});
/*]]>*/
</script>                    <script type="text/javascript" src="//vk.com/js/api/openapi.js?112"></script>
          <div id="vk_groups"></div>
          <script type="text/javascript">
            VK.Widgets.Group ( "vk_groups",{mode:1,width:"300",color1:'FFFFFF',color2:'2B587A',color3:'5B7FA6'},70470038 );
          </script>
          <!-- Gismeteo informer START -->
          <link rel="stylesheet" type="text/css" href="https://bst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
          <div id="gsInformerID-b65qBEYGfKa563" class="gsInformer" style="width:280px;height:235px; margin-top:15px;">
            <div class="gsIContent">
              <div id="cityLink">
                <a href="https://www.gismeteo.ru/city/daily/3969/" target="_blank">Погода в Усинске</a>
              </div>
              <div class="gsLinks">
                <table>
                  <tr>
                    <td>
                      <div class="leftCol">
                        <a href="https://www.gismeteo.ru/" target="_blank">
                          <img alt="Gismeteo" title="Gismeteo" src="https://bst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                          <span>Gismeteo</span>
                        </a>
                      </div>
                      <div class="rightCol">
                        <a href="https://www.gismeteo.ru/city/weekly/3969/" target="_blank">Прогноз на 2 недели</a>
                      </div>
                    </td>
                  </tr>
                </table>
              </div>
            </div>
          </div>
          <script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=b65qBEYGfKa563" type="text/javascript"></script>
          <!-- Gismeteo informer END -->
          <div class="b-ya-direct">
<!-- Яндекс.Директ --> 
<script type="text/javascript"> 
yandex_partner_id = 153969; 
yandex_site_bg_color = 'FFFFFF'; 
yandex_ad_format = 'direct'; 
yandex_direct_type = 'posterVertical'; 
yandex_direct_limit = 6; 
yandex_direct_title_font_size = 3; 
yandex_direct_links_underline = true; 
yandex_direct_title_color = '0000CC'; 
yandex_direct_url_color = '006600'; 
yandex_direct_text_color = '000000'; 
yandex_direct_hover_color = '0066FF'; 
yandex_direct_sitelinks_color = '0000CC'; 
yandex_direct_favicon = true; 
yandex_no_sitelinks = false; 
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>'); 
</script> 
</div>        </div>
        <!-- #sidebar -->
      </div>
      <!-- #content -->
    </div>
    <!-- #container -->
    <div class="clearing">&nbsp;</div>
    <div class="b-bot-modules"><span id="id_banner_place_8"></span><script type="text/javascript">
/*<![CDATA[*/
var DaBp = DaBp || []; DaBp.push({'id':8,'cls':'BottomBannerPlace'});
/*]]>*/
</script>      <span id="id_banner_place_9"></span><script type="text/javascript">
/*<![CDATA[*/
if ($.cookie("popUp") == null || ((new Date()).valueOf() - $.cookie("popUp")*1 >= 28800*1000)) {
        var daToday = new Date();
        var daCookieExpires = new Date();
        daCookieExpires.setFullYear(daToday.getFullYear() + 1);
          $.cookie("popUp", daToday.valueOf(), {path:"/", expires: daCookieExpires});
        var DaBp = DaBp || []; DaBp.push({'id':9,'cls':'PopUpBannerPlace'});
      }
/*]]>*/
</script>     </div>
    <!-- .botModules -->
  </div>
  <div id="footer" class="row b-footer-table">

          <div class="first col-lg-12 col-md-12 col-sm-12">
            <h6>
              Права на материалы, размещённые на интернет-сайте http://усинск.онлайн/, в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат Информационному агентству «Усинск.онлайн», и не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя.<br>
              При полном или частичном использовании материалов ссылка на ресурс обязательна.<br>
            Свидетельство о регистрации средства массовой информации <a href="/page/main.o_sayte/" class="b-footer-link-to-about">ИА № ТУ 11-00277 от 22 сентября 2014г.</a> выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Республике Коми.<br>
            Учредители (соучредители): Общество с ограниченной ответственностью «Информационное агентство «БНКоми» (Бабушкина ул., д. 22, г. Сыктывкар Республики Коми 167000);<br>
            Общество с ограниченной ответственностью «КонсалтРесурс» (Таежная ул. д 2. оф. 4, пгт. Парма, г. Усинск Республики Коми 169731)<br>
            </h6>
          </div>
          <div class="b-footer-link col-lg-4 col-md-4 col-sm-12">
            <noindex>
              <h6>
              <a rel="nofollow" class="cvek" target="_blank"
                href="http://cvek.ru">Разработка сайта &mdash; web-студия
                &laquoЦифровой Век&raquo;</a>
              </h6>
            </noindex>
          </div>
          <div class="col-lg-8 col-md-8 col-sm-12 b-footer-widgets">
            <script type="text/javascript" src="/themes/business/js/orphus.js"></script>
            <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/themes/business/js/orphus.gif" border="0" width="257" height="48" /></a>
            <!-- Yandex.Metrika informer -->  <a href="https://metrika.yandex.ru/stat/?id=25852160&amp;from=informer"  target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/25852160/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"  style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:25852160,lang:'ru'});return false}catch(e){}"/></a>  <!-- /Yandex.Metrika informer -->          <!-- Yandex.Metrika counter -->  <script type="text/javascript">  (function (d, w, c) {      (w[c] = w[c] || []).push(function() {          try {              w.yaCounter25852160 = new Ya.Metrika({id:25852160,                      clickmap:true,                      trackLinks:true,                      accurateTrackBounce:true});          } catch(e) { }      });              var n = d.getElementsByTagName("script")[0],          s = d.createElement("script"),          f = function () { n.parentNode.insertBefore(s, n); };      s.type = "text/javascript";      s.async = true;      s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";              if (w.opera == "[object Opera]") {          d.addEventListener("DOMContentLoaded", f, false);      } else { f(); }  })(document, window, "yandex_metrika_callbacks");  </script>  <noscript><div><img src="//mc.yandex.ru/watch/25852160" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  <!-- /Yandex.Metrika counter -->
<br><a href="http://xn--h1aeioci.xn--80asehdb/news/news/allnews/" style="font-size:.8em;">Все новости</a>
          </div>
  </div>
  <!-- #footer -->
  <div id="back-top">
    <a href="#"></a>
  </div>
</div>
<script type="text/javascript" src="/assets/df9da080/c_62bc1fa221b189f822b947c8ad0e5f53.js"></script>
<script type="text/javascript">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</script>
</body>
</html>
